?

Search Help Board

PHP FAQ
PHP Articles
PHP Help
Bulletin Board

PHP Manual (NEW!)
First Time PHP'ers
Help with programming
Sql assignment help
PHP Homework Help


C# Help

?
?Re: Urgent Help
Author:??(---.tristatecamera.com)
Date:???05-03-04 05:34

I am working with an oracel database, I need to connect vis oci_connect. I have oracle 10g install on my computer and PHP4 also install . According to the readme.txt on the php box I need to install oracel client lib 8 on my computer.

Do you know if the oci_ function will work if I install 10g client lib.


According to php oci_ functions will work with oracle with oracel 8g and 9g

Thanks you so much

?Topics Author? Date
?Urgent Help??new
LouD 04-27-04 15:42?
?Re: Urgent Help??new
bastien 04-28-04 05:13?
?Re: Urgent Help??new
LouD 04-28-04 19:07?
?Re: Urgent Help??new
LouD 04-28-04 19:09?
?Re: Urgent Help??new
bastien 04-28-04 19:17?
?Re: Urgent Help??new
LouD 04-29-04 09:41?
?Re: Urgent Help??new
ruth goldson 05-03-04 05:34?
Go to Top??|??Go to Topic??|??Flat View??|??Search?
??|??
New Topic
?Reply To This Message
?Your Name:
?Your Email:
?Subject:
Email replies to this thread, to the address above.
????

Provided By
Phorum